Какие беспроводные устройства я могу использовать для настройки и управления моей сетью Deco?

Во время настройки
Дата последнего обновления: 05-24-2018 13:22:02 PM 38837
Эта статья подходит для: 

Поддерживаются устройства на базе ОС iOS и Android. Они должны поддерживать версию Bluetooth 4.0 или выше.

Требования:

iOS 8.0 или выше; Android 4.3 или выше

Дополнительная информация

Был ли этот FAQ полезен?

Ваш отзыв поможет нам улучшить работу сайта.

Community

Сообщество TP-Link

Нужна помощь? Задавайте вопросы, находите ответы и обращайтесь за помощью к специалистам TP-Link и другим пользователям со всего мира.

Посетить сообщество >

From United States?

Get products, events and services for your region.